﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>澳门银河网上娱乐 - 澳门银河网上娱乐_银河娱乐官网登录首页_欢迎</title>
<meta name="copyright" content="Copyright澳门银河网上娱乐" />
<meta name="Keywords" content="澳门银河网上娱乐" />
<meta name="Description" content="澳门银河网上娱乐的点击量和搜索量一时之前成为全网第一澳门银河网上娱乐拥有注册网友超过800万，日均发帖量超过7万" />
<meta name="viewport" content="minimum-scale=0.5,maximum-scale=1.2"/>
<link href="css/css1.css" rel="stylesheet"> <!-- 自己的样式--->
<link href="css/css.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="css/jquery.jslides.css" media="screen" />
<script type="text/javascript" src="js/jquery-1.8.0.min.js"></script>
<script type="text/javascript" src="js/jquery.jslides.js"></script>
<style type="text/css">
  .mypng img {
  azimuth: expression( this.pngSet?this.pngSet=true:(this.nodeName == "IMG" && this.src.toLowerCase().indexOf('.png')>-1?(this.runtimeStyle.backgroundImage = "none", this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.src + "', sizingMethod='image')", this.src = "img/transparent.gif"):(this.origBg = this.origBg? this.origBg :this.currentStyle.backgroundImage.toString().replace('url("', '').replace('")', ''), this.runtimeStyle.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" + this.origBg + "', sizingMethod='crop')", this.runtimeStyle.backgroundImage = "none")), this.pngSet=true);
  }/* 兼容ie6png代码 */
  </style>
<!--[if lt IE 7]>
<script src="css/iepngfix.js" type="text/javascript"></script>
<script> DD_belatedPNG.fix('#png,.png,.pngbg');</script>
<![endif]-->
</head>
<body>
<div style=" position:absolute; z-index:9999; width:100%; margin:0px auto; ">
<table width="1400" border="0" cellspacing="0" cellpadding="0" align="center">
  <tr>
    <td height="140"><img src="images/logo.png" width="389" height="111" /></td>
    <td>
    <div id="dh" style=" margin-top:50px;">
  <ul class="memu2">
    	<li><a href="index.asp">网站首页</a></li>
        <li><a href="dyzs.asp?id=0" class="current">关于我们</a>
        <div class="sec">
           	  <a class="a2" href="dyzs.asp?id=0">公司简介</a>
              <a class="a2" href="dyzs.asp?id=10">企业架构</a> 
              <a class="a2" href="zhsh2.asp?lei=80">公司资信</a>
            </div>
        </li>        
        <li><a href="zhsh.asp?lei=45">工程展示</a>
        	<div class="sec">
            
           	  <a class="a2" href="zhsh.asp?lei=12">银河线上娱乐</a> 
           	  <a class="a2" href="zhsh.asp?lei=91">钢结构工程</a> 
           	  <a class="a2" href="zhsh.asp?lei=90">铁路工程</a> 
           	  <a class="a2" href="zhsh.asp?lei=89">路桥工程</a> 
           	  <a class="a2" href="zhsh.asp?lei=113">基础工程</a> 
            </div> 
        </li>
        <li><a href="dyzs.asp?id=6">企业文化</a>
        <div class="sec">
        <a class="a2" href="dyzs.asp?id=6">文化理念</a> 
        <a class="a2" href="news1.asp?lei=124">学习园地</a>
           	  <a class="a2" href="zhsh3.asp?lei=121">员工生活</a> 
            </div>
        
        </li>
        <li><a href="news.asp?lei=3">新闻动态</a>
        <div class="sec">
            <a class="a2" href="news.asp?lei=120">公司新闻</a>  
           	<a class="a2" href="news.asp?lei=14">行业新闻</a>         
            </div>
        
        </li>        
		<li><a href="zhsh1.asp?lei=81">机械设备</a>
        <div class="sec">
           	  <a class="a2" href="zhsh1.asp?lei=116">地基基础处理设备</a> 
           	  <a class="a2" href="zhsh1.asp?lei=118">市政工程设备</a> 
           	  <a class="a2" href="zhsh1.asp?lei=117">吊装设备</a> 
            </div>
        
        </li>
        <li><a href="dyzs.asp?id=5">人力资源</a></li>
        <li><a href="dyzs.asp?id=2">联系我们</a></li>
    </ul>
</div>


</td>
  </tr>
</table>
</div>

<div id="full-screen-slider">
	<ul id="slides">
		<li style="background:url('images/banner01.jpg') no-repeat center top"><a href="index.asp" target="_blank">澳门银河网上娱乐</a></li>
		<li style="background:url('images/banner02.jpg') no-repeat center top"><a href="index.asp" target="_blank">澳门银河网上娱乐</a></li>
        <li style="background:url('images/banner03.jpg') no-repeat center top"><a href="index.asp" target="_blank">澳门银河网上娱乐</a></li>
	</ul>
</div>
<div class="clear"></div>  
<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center">
  <tr>
    <td height="39" bgcolor="#2d78dd"><table width="1100" border="0" cellspacing="0" cellpadding="0" align="center">
      <tr>
        <td height="39" class="ggfont">&nbsp;&nbsp;</td>
      </tr>
    </table></td>
  </tr>
</table>

<table width="1100" border="0" cellspacing="0" cellpadding="0" align="center">
  <tr>
    <td width="1079" height="45"><span class="jjfont">关于我们</span><span class="jjfont1">About Our Company
</span></td>
    <td width="22"><a href="dyzs.asp?id=0"><img src="images/more.jpg" width="22" height="22" /></a></td>
  </tr>
  <tr>
    <td colspan="2"><img src="images/line.jpg" width="1101" height="7" /></td>
  </tr>
  <tr>
    <td colspan="2" valign="top"><table width="1100" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td width="803"><div style=" margin:10px;"><p>&nbsp; &nbsp; 澳门银河网上娱乐，前身为山东省东岳地基基础工程有限公司，成立于1994年，注册资本金15200万元。2013年9月10日，经省工商局审批和国家工商总局核准，更名为澳门银河网上娱乐。</p><p>&nbsp; &nbsp;&nbsp;公司具有对外工程承包及境外投资、房屋建筑总承包、地基基础工程专业承包壹级资质，并通过了ISO9001质量管理体系认证、ISO14001环境管理体系认证及OHSAS18001职业健康安全管理体系认证。公司实行董事会领导下的总经理负责制，下设行政部、人事部、物资设备部、贸易部、财务部、国际工程部、基础工程部七个职能部门。先后在澳门银河网上娱乐、新加坡、伊拉克、巴布亚新几内亚以及巴基斯坦等国开展业务。</p><p>&nbsp; &nbsp; 公司现有各类工程技术管理人员260人，其中具有中高级职称的33人，各类注册执业资格的60人；自有各种施工机械设备367台套，其中旋挖钻机36台。</p></div></td>
        <td width="297"><table width="363" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td><div style=" margin-top:10px;"></div></td>
  </tr>
  <tr>
    <td><img src="images/yy.jpg" width="363" height="33" /></td>
  </tr>
</table>
</td>
      </tr>
    </table></td>
  </tr>
</table>
<table width="1100" border="0" cellspacing="0" cellpadding="0" align="center" style=" margin-bottom:20px;">
  <tr>
    <td align="center"><a href="dyzs1.asp?id=6"><img src="images/pic01.jpg" width="140" height="140"  alt="文化理念" /></a></td>
    <td align="center"><a href="dyzs1.asp?id=7"><img src="images/pic02.jpg" width="140" height="140"  alt="文化建设" /></a></td>
    <td align="center"><a href="news1.asp?lei=124"><img src="images/pic04.jpg" width="140" height="140"   alt="学习园地"/></a></td>
    <td align="center"><a href="zhsh3.asp?lei=121"><img src="images/pic03.jpg" width="140" height="140"  alt="员工生活" /></a></td>
    <td width="370" align="center"><a href="dyzs.asp?id=6"><img src="images/qywh.jpg" width="233" height="73" /></a></td>
  </tr>
</table>
<div style=" width:100%; height:445px; margin:0px auto; background:url(images/qywh01.jpg) center no-repeat;"><span style=" display:none;">中济建设企业精神</span></div>
<table width="1100" border="0" cellspacing="0" cellpadding="0" align="center">
  <tr>
    <td width="532" valign="top"><table width="460" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td height="50"><span class="jjfont">新闻中心</span><span class="enzi">News Center</span><p class="jjfont1">About Our Company</p></td>
      </tr>
      <tr>
        <td style=" border-bottom:1px solid #e5e5e5;" height="100"><table width="460" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td width="137"><div style=" padding-top:5px; width:130px; height:71px; background:url(images/xw01.jpg); text-align:center; font-size:25px; color:#ffffff; line-height:30px;">公司<br/>
新闻</div></td>
            <td width="323" valign="top"><table style=" margin-bottom:20px; margin-top:5px;"><tr><td  height="20"><a href='news.asp?id=179420' style=" font-size:14px;"><b>澳门银河网上娱乐DUKE&#32;高速公路项目正式开工</b></a></td></tr><tr><td class="a8" valign="top"><a href='news.asp?id=179420' style=" font-size:12px; line-height:16px;"></a>......</td></tr></table></td>
          </tr>
        </table></td>
      </tr>
      <tr>
        <td><script>div_title(20,120)</script><table class="info_list" id="div_title120"><tr class="tr"><td><div class='alc'><a href=news.asp?id=179420 style="color:#8d8d8d;">澳门银河网上娱乐DUKE&#32;高速公路项目正</a></div></td><td class="time" style="color:#8d8d8d;">[2018-3-30]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179416 style="color:#8d8d8d;">澳门银河网上娱乐富力公主湾二期项目正式开工</a></div></td><td class="time" style="color:#8d8d8d;">[2018-1-3]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179413 style="color:#8d8d8d;">热烈祝贺我司荣获3A级信用等级证书</a></div></td><td class="time" style="color:#8d8d8d;">[2017-12-12]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179412 style="color:#8d8d8d;">公司总部举办第一届趣味运动会</a></div></td><td class="time" style="color:#8d8d8d;">[2017-12-11]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179411 style="color:#8d8d8d;">澳门银河网上娱乐UOA&#32;GROUP-So</a></div></td><td class="time" style="color:#8d8d8d;">[2017-12-6]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179410 style="color:#8d8d8d;">成功中标澳门银河网上娱乐Paramount&#3</a></div></td><td class="time" style="color:#8d8d8d;">[2017-12-6]</td></tr>
</table><script language="javascript">table("div_title120",'tr2','tr');</script></td>
      </tr>
    </table></td>
    <td width="36" valign="top"><img src="images/line02.jpg" width="34" height="378" /></td>
    <td width="532" valign="top"><table width="460" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td width="435" height="50"></td>
        <td width="25"><a href="news.asp?lei=120"><img src="images/more.jpg" width="22" height="22" /></a></td>
      </tr>
      <tr>
        <td height="100" colspan="2" style=" border-bottom:1px solid #e5e5e5;"><table width="460" border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td width="137"><div style=" padding-top:5px; width:130px; height:71px; background:url(images/xw01.jpg); text-align:center; font-size:25px; color:#ffffff; line-height:30px;">行业<br/>
              新闻</div></td>
            <td width="323" valign="top"><table style=" margin-bottom:20px; margin-top:5px;"><tr><td  height="20"><a href='news.asp?id=179419' style=" font-size:14px;"><b>两部境外投资新政3月1日起实施&#32;精细化管理为企业合规投资保驾护航</b></a></td></tr><tr><td class="a8" valign="top"><a href='news.asp?id=179419' style=" font-size:12px; line-height:16px;"></a>......</td></tr></table></td>
          </tr>
        </table></td>
      </tr>
      <tr>
        <td colspan="2"><script>div_title(20,14)</script><table class="info_list" id="div_title14"><tr class="tr"><td><div class='alc'><a href=news.asp?id=179419 style="color:#8d8d8d;">两部境外投资新政3月1日起实施&#32;</a></div></td><td class="time" style="color:#8d8d8d;">[2018-3-2]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179418 style="color:#8d8d8d;">南非开普敦机场跑道项目获得审批</a></div></td><td class="time" style="color:#8d8d8d;">[2018-2-23]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179417 style="color:#8d8d8d;">印度国家公路局已发出高速公路项目授标函</a></div></td><td class="time" style="color:#8d8d8d;">[2018-2-23]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179415 style="color:#8d8d8d;">中柬首批“澜湄合作”专项基金项目签约</a></div></td><td class="time" style="color:#8d8d8d;">[2017-12-25]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179414 style="color:#8d8d8d;">《中巴经济走廊远景规划》明确建设发展方向</a></div></td><td class="time" style="color:#8d8d8d;">[2017-12-25]</td></tr>
<tr class="tr"><td><div class='alc'><a href=news.asp?id=179400 style="color:#8d8d8d;">菲律宾在华召开经济形势介绍会：希望与中企</a></div></td><td class="time" style="color:#8d8d8d;">[2017-10-13]</td></tr>
</table><script language="javascript">table("div_title14",'tr2','tr');</script></td>
      </tr>
    </table></td>
  </tr>
</table>
<div style=" width:100%; height:52px; margin:0px auto; background:url(images/xw02.jpg) center no-repeat;"></div>
<div style=" width:100%; height:576px; margin:0px auto; background:url(images/casebg.jpg) center no-repeat;"><span style=" display:none;">工程案例</span>
<table width="1100" border="0" cellspacing="0" cellpadding="0" align="center">
  <tr>
    <td width="1078" height="70">&nbsp;</td>
    <td width="22"><a href="zhsh.asp?lei=45"><img src="images/more.png" width="22" height="22" /></a></td>
  </tr>
  <tr>
    <td colspan="2" valign="top"><table width="1100" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td width="240" height="19" valign="top">
        <div class="left">
        	<ul class="left1">
           	  <li><a href="zhsh.asp?lei=12">银河线上娱乐</a></li>  
           	  <li><a href="zhsh.asp?lei=91">钢结构工程</a></li>  
           	  <li><a href="zhsh.asp?lei=90">铁路工程</a></li>  
           	  <li><a href="zhsh.asp?lei=89">路桥工程</a></li>  
           	  <li><a href="zhsh.asp?lei=113">基础工程</a></li>  
     </ul>
    <div class="clear"></div></td>
        <td width="860" valign="top"><div id="demo" style=" margin:0px auto; OVERFLOW: hidden; WIDTH:840px; COLOR: #ffffff; margin:0 auto;">
              <table cellspacing="0" cellpadding="0" align="center" border="0" cellspace="0">
                <tbody>
                  <tr>
                  <td valign="top" id="demo1"><table border="0" cellpadding="0" cellspacing="0">
                          <tr>
                            <td valign="top"><table border="0" width="100%" height="0" style="border-collapse: collapse" bordercolor="#111111" cellpadding="2" cellspacing="0"><tr><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179378"><img border="0" src="images/UpFile/2017-6/Small4_201766144390.jpg" alt="点击查看详细信息<br>标题：商合杭铁路芜湖长江大桥引桥钻孔桩项目 阅读次数：703"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179378">商合杭铁路芜湖长江大</a></div></div></td><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179377"><img border="0" src="images/UpFile/2017-6/Small4_2017661357500.jpg" alt="点击查看详细信息<br>标题：澳门银河网上娱乐皇后城基础工程 阅读次数：826"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179377">澳门银河网上娱乐皇后城基础工</a></div></div></td><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179376"><img border="0" src="images/UpFile/2017-6/Small4_2017661338440.jpg" alt="点击查看详细信息<br>标题：澳门银河网上娱乐UOA项目基础工程 阅读次数：944"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179376">澳门银河网上娱乐UOA项目基</a></div></div></td><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179375"><img border="0" src="images/UpFile/2017-6/Small4_2017661418320.jpg" alt="点击查看详细信息<br>标题：澳门银河网上娱乐碧桂园森林城市基础工程 阅读次数：995"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179375">澳门银河网上娱乐碧桂园森林城</a></div></div></td><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179374"><img border="0" src="images/UpFile/2017-6/Small4_2017661320120.jpg" alt="点击查看详细信息<br>标题：青岛渤海湾跨海大桥基础工程 阅读次数：873"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179374">青岛渤海湾跨海大桥基</a></div></div></td></tr><tr><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179373"><img border="0" src="images/UpFile/2017-6/Small4_2017661317330.jpg" alt="点击查看详细信息<br>标题：上海芦潮港跨海大桥基础工程 阅读次数：934"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179373">上海芦潮港跨海大桥基</a></div></div></td><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179341"><img border="0" src="images/UpFile/2016-9/Small4_201691892910.jpg" alt="点击查看详细信息<br>标题：澳门银河网上娱乐雅居乐项目 阅读次数：2072"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179341">澳门银河网上娱乐雅居乐项目</a></div></div></td><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179335"><img border="0" src="images/UpFile/2016-9/Small4_2016961518580.jpg" alt="点击查看详细信息<br>标题：宁夏吴忠至中卫城际铁路 阅读次数：1625"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179335">宁夏吴忠至中卫城际铁</a></div></div></td><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179334"><img border="0" src="images/UpFile/2016-9/Small4_2016961416100.png" alt="点击查看详细信息<br>标题：巴布亚新几内亚BNBM建材城 阅读次数：1522"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179334">巴布亚新几内亚BNB</a></div></div></td><td valign="bottom" align="center"><div class="show"><a href="zhsh.asp?id=179330"><img border="0" src="images/UpFile/2016-7/Small4_20167221619300.jpg" alt="点击查看详细信息<br>标题：澳门银河网上娱乐帝王城高架桥 阅读次数：1734"  width="220" height="180"></a><div class=cptitle><a href="zhsh.asp?id=179330">澳门银河网上娱乐帝王城高架桥</a></div></div></td></tr></table></td>
                          </tr>
                    </table></td>
                      <td id="demo2" valign="top"></td>
                  </tr>
                </tbody>
              </table>
            </div>
    <script>
var speed3=14//速度数值越大速度越慢
demo2.innerHTML=demo1.innerHTML
function Marquee(){
if(demo2.offsetWidth-demo.scrollLeft<=0)
demo.scrollLeft-=demo1.offsetWidth
else{
demo.scrollLeft++
}
}
var MyMar=setInterval(Marquee,speed3);
demo.onmouseover=function() {clearInterval(MyMar);}
demo.onmouseout=function() {MyMar=setInterval(Marquee,speed3);}
              </script></td>
      </tr>
    </table></td>
  </tr>
</table>
</div>        
<!----------->
 <!-- 尾部通用-->
<div style=" width:100%; height:422px; margin:0px auto; background:url(images/endbg01.jpg) center no-repeat;"><span style=" display:none;">联系方式</span>
<table width="1100" border="0" cellspacing="0" cellpadding="0" align="center">
  <tr>
    <td height="107">&nbsp;</td>
  </tr>
  <tr>
    <td valign="top"><table width="1100" border="0" align="center" cellpadding="0" cellspacing="0">
      <tr>
        <td width="352" valign="top" class="end"><div><div>地址：济宁国家高新技术产业开发区山河路3号产学研基地H1座</div><div>电话：0537-5665068</div><div>传真：0537-6580979</div><div>邮箱：zhongji@zhjjs.com</div><div><br /></div><div>人力资源部</div><div>海外职位：联系电话：0531-88822552</div><div>国内职位：联系电话：0537-5665067</div><div>传真：0537-5665078</div><div>周一至周五可进行咨询。</div></div></td>
        <td width="748" valign="top">&nbsp;</td>
      </tr>
    </table></td>
  </tr>
</table>
</div>
<table width="100%" border="0" cellspacing="0" cellpadding="0" align="center">
  <tr>
    <td height="60" align="center" bgcolor="#242424" class="end"><div style="text-align: center;">版权所有：澳门银河网上娱乐 &nbsp;技术支持：中迅网络传媒</div></td>
  </tr>
</table>
</body>
</html>